ferry 0.9.4
ferry: ^0.9.4 copied to clipboard

Dart native js
Flutter Android iOS web

Ferry is a simple, powerful GraphQL Client for Flutter and Dart.

75
likes
100
pub points
88%
popularity

Publisher

gql-dart.dev

Ferry is a simple, powerful GraphQL Client for Flutter and Dart.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

built_value, collection, ferry_cache, ferry_exec, gql, gql_exec, gql_link, hive, meta, normalize, rxdart

More

Packages that depend on ferry