es_compression_grpc 0.9.1
es_compression_grpc: ^0.9.1 copied to clipboard

gRPC compression support for Brotli, Lz4, and Zstd (Zstandard) using the es_compression Dart library

Stable versions of es_compression_grpc

VersionMin Dart SDKUploadedDocumentationArchive
0.9.1Null safety2.12Apr 10, 2021Go to the documentation of es_compression_grpc 0.9.1Download es_compression_grpc 0.9.1 archive
0.9.0Null safety2.12Apr 6, 2021Go to the documentation of es_compression_grpc 0.9.0Download es_compression_grpc 0.9.0 archive
3
likes
120
pub points
16%
popularity

Publisher

instantiations.com

gRPC compression support for Brotli, Lz4, and Zstd (Zstandard) using the es_compression Dart library

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

es_compression, grpc

More

Packages that depend on es_compression_grpc