embrace_ios 1.5.0 copy "embrace_ios: ^1.5.0" to clipboard
embrace_ios: ^1.5.0 copied to clipboard

PlatformiOS

iOS implementation of the embrace plugin as defined by the embrace_platform_interface package.

Stable versions of embrace_ios

VersionMin Dart SDKUploadedDocumentationArchive
1.5.0Null safety2.124 months agoGo to the documentation of embrace_ios 1.5.0Download embrace_ios 1.5.0 archive
1.4.0Null safety2.127 months agoDownload embrace_ios 1.4.0 archive
1.3.0Null safety2.127 months agoDownload embrace_ios 1.3.0 archive
1.2.1Null safety2.129 months agoDownload embrace_ios 1.2.1 archive
1.2.0Null safety2.129 months agoDownload embrace_ios 1.2.0 archive
1.1.0Null safety2.1210 months agoDownload embrace_ios 1.1.0 archive
1.0.0Null safety2.1210 months agoDownload embrace_ios 1.0.0 archive
0.4.0Null safety2.1212 months agoGo to the documentation of embrace_ios 0.4.0Download embrace_ios 0.4.0 archive
0.3.2Null safety2.1213 months agoDownload embrace_ios 0.3.2 archive
0.3.1Null safety2.1214 months agoDownload embrace_ios 0.3.1 archive
0.3.0Null safety2.1215 months agoDownload embrace_ios 0.3.0 archive
0.2.0Null safety2.1216 months agoDownload embrace_ios 0.2.0 archive
0.1.0Null safety2.1216 months agoDownload embrace_ios 0.1.0 archive

Prerelease versions of embrace_ios

VersionMin Dart SDKUploadedDocumentationArchive
0.0.1-alpha.2Null safety2.1217 months agoDownload embrace_ios 0.0.1-alpha.2 archive
0.0.1-alpha.1Null safety2.1217 months agoDownload embrace_ios 0.0.1-alpha.1 archive
0
likes
140
pub points
16%
popularity

Publisher

verified publisherembrace.io

iOS implementation of the embrace plugin as defined by the embrace_platform_interface package.

Homepage

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

embrace_platform_interface, flutter

More

Packages that depend on embrace_ios