dash_kit_control_panel 3.0.1
dash_kit_control_panel: ^3.0.1 copied to clipboard

Control panel with debugging features for convenient app development.

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add dash_kit_control_panel

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  dash_kit_control_panel: ^3.0.1

Alternatively, your editor might support or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:dash_kit_control_panel/dash_kit_control_panel.dart';