barkoder_flutter 1.2.9 copy "barkoder_flutter: ^1.2.9" to clipboard
barkoder_flutter: ^1.2.9 copied to clipboard

Flutter support for Barkoder - a Barcode Scanner SDK for the modern enterprise.

0
likes
pending
pub points
41%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

Check the analysis log for details.

0
likes
0
pub points
41%
popularity

Publisher

verified publisherbarkoder.com

Flutter support for Barkoder - a Barcode Scanner SDK for the modern enterprise.

Homepage

License

unknown (license)

Dependencies

flutter, plugin_platform_interface

More

Packages that depend on barkoder_flutter