aptabase_flutter 0.3.0 copy "aptabase_flutter: ^0.3.0" to clipboard
aptabase_flutter: ^0.3.0 copied to clipboard

Flutter SDK for Aptabase: Open Source Privacy-First and Simple Analytics for Mobile, Desktop and Web Apps

Stable versions of aptabase_flutter

VersionMin Dart SDKUploadedDocumentationArchive
0.3.0Null safety3.233 days agoGo to the documentation of aptabase_flutter 0.3.0Download aptabase_flutter 0.3.0 archive
0.2.0Null safety3.23 months agoGo to the documentation of aptabase_flutter 0.2.0Download aptabase_flutter 0.2.0 archive
0.1.1Null safety3.18 months agoDownload aptabase_flutter 0.1.1 archive
0.1.0Null safety3.110 months agoDownload aptabase_flutter 0.1.0 archive
0.0.10Null safety2.1214 months agoDownload aptabase_flutter 0.0.10 archive
0.0.9Null safety2.1214 months agoDownload aptabase_flutter 0.0.9 archive
0.0.8Null safety2.1214 months agoDownload aptabase_flutter 0.0.8 archive
0.0.7Null safety2.1215 months agoDownload aptabase_flutter 0.0.7 archive
0.0.6Null safety2.1215 months agoDownload aptabase_flutter 0.0.6 archive
0.0.5Null safety2.1215 months agoDownload aptabase_flutter 0.0.5 archive
0.0.4Null safety2.1215 months agoDownload aptabase_flutter 0.0.4 archive
0.0.3Null safety2.1915 months agoDownload aptabase_flutter 0.0.3 archive
0.0.2Null safety2.1915 months agoDownload aptabase_flutter 0.0.2 archive
0.0.1Null safety2.1915 months agoDownload aptabase_flutter 0.0.1 archive
14
likes
160
pub points
82%
popularity

Publisher

verified publisheraptabase.com

Flutter SDK for Aptabase: Open Source Privacy-First and Simple Analytics for Mobile, Desktop and Web Apps

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (license)

Dependencies

device_info_plus, flutter, package_info_plus, universal_io

More

Packages that depend on aptabase_flutter