appkit_ui_element_colors 1.0.0 copy "appkit_ui_element_colors: ^1.0.0" to clipboard
appkit_ui_element_colors: ^1.0.0 copied to clipboard

PlatformmacOS

A Flutter plugin that exposes AppKit’s “UI Element Colors.”

Stable versions of appkit_ui_element_colors

VersionMin Dart SDKUploadedDocumentationArchive
1.0.0Null safety2.1911 months agoGo to the documentation of appkit_ui_element_colors 1.0.0Download appkit_ui_element_colors 1.0.0 archive
0
likes
130
pub points
92%
popularity

Publisher

unverified uploader

A Flutter plugin that exposes AppKit’s “UI Element Colors.”

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

equatable, flutter, plugin_platform_interface

More

Packages that depend on appkit_ui_element_colors