app_store_connect_apis 0.3.0 copy "app_store_connect_apis: ^0.3.0" to clipboard
app_store_connect_apis: ^0.3.0 copied to clipboard

A package for the Apple App Store Connect API. It can be used to automate steps in your build pipeline.

Stable versions of app_store_connect_apis

VersionMin Dart SDKUploadedDocumentationArchive
0.3.0Null safety2.122 years agoGo to the documentation of app_store_connect_apis 0.3.0Download app_store_connect_apis 0.3.0 archive
0.2.0Null safety2.122 years agoGo to the documentation of app_store_connect_apis 0.2.0Download app_store_connect_apis 0.2.0 archive
0.1.0Null safety2.122 years agoDownload app_store_connect_apis 0.1.0 archive
2
likes
130
pub points
25%
popularity

Publisher

verified publishermethodpark.de

A package for the Apple App Store Connect API. It can be used to automate steps in your build pipeline.

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

http, jose

More

Packages that depend on app_store_connect_apis