api_error_parser 0.0.5
api_error_parser: ^0.0.5

Flutter Android iOS web

Parsing responses from api and handling errors in the Dart/Flutter

[0.0.5] - TODO: Add release date. #

added ability to register codes for field types

0
likes
80
pub points
60%
popularity

Parsing responses from api and handling errors in the Dart/Flutter

Homepage

Documentation

API reference

Uploader

mikhajlyuk@gmail.com

License

BSD (LICENSE)

Dependencies

flutter

More

Packages that depend on api_error_parser