amplify_auth_cognito 0.0.2-dev.1
amplify_auth_cognito: ^0.0.2-dev.1 copied to clipboard

Flutter Android iOS

The Amplify Flutter Auth category plugin using the AWS Cognito provider.

amplify_auth_cognito #

The Amplify Flutter Auth category plugin using the AWS Cognito provider.

Getting Started #

Visit our Web Site to learn more about AWS Amplify. #

16
likes
80
pub points
92%
popularity

Publisher

aws-amplify.com

The Amplify Flutter Auth category plugin using the AWS Cognito provider.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache 2.0 (LICENSE)

Dependencies

amplify_auth_plugin_interface, amplify_core, flutter, plugin_platform_interface

More

Packages that depend on amplify_auth_cognito