airbridge_flutter_sdk 2.0.1 icon indicating copy to clipboard operation
airbridge_flutter_sdk: ^2.0.1 copied to clipboard

Airbridge SDK for Flutter.

Stable versions of airbridge_flutter_sdk

VersionMin Dart SDKUploadedDocumentationArchive
2.0.1Null safety2.126 months agoGo to the documentation of airbridge_flutter_sdk 2.0.1Download airbridge_flutter_sdk 2.0.1 archive
2.0.0Null safety2.126 months agoGo to the documentation of airbridge_flutter_sdk 2.0.0Download airbridge_flutter_sdk 2.0.0 archive
1.3.32.29 months agoGo to the documentation of airbridge_flutter_sdk 1.3.3Download airbridge_flutter_sdk 1.3.3 archive
1.3.12.29 months agoGo to the documentation of airbridge_flutter_sdk 1.3.1Download airbridge_flutter_sdk 1.3.1 archive
1.3.02.210 months agoGo to the documentation of airbridge_flutter_sdk 1.3.0Download airbridge_flutter_sdk 1.3.0 archive
1.1.12.214 months agoGo to the documentation of airbridge_flutter_sdk 1.1.1Download airbridge_flutter_sdk 1.1.1 archive
1.1.02.218 months agoGo to the documentation of airbridge_flutter_sdk 1.1.0Download airbridge_flutter_sdk 1.1.0 archive
1.0.12.22 years agoGo to the documentation of airbridge_flutter_sdk 1.0.1Download airbridge_flutter_sdk 1.0.1 archive
1.0.02.22 years agoGo to the documentation of airbridge_flutter_sdk 1.0.0Download airbridge_flutter_sdk 1.0.0 archive
1
likes
100
pub points
71%
popularity

Publisher

shield icon for verified publishersairbridge.io

Airbridge SDK for Flutter.

Homepage

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on airbridge_flutter_sdk