adjust_sdk 4.23.3
adjust_sdk: ^4.23.3 copied to clipboard

Flutter Android iOS

This is the Flutter SDK of Adjust™. You can read more about Adjust™ at adjust.com.

Stable versions of adjust_sdk

Version Uploaded Documentation Archive
4.23.3 Dec 18, 2020 Go to the documentation of adjust_sdk 4.23.3 Download adjust_sdk 4.23.3 archive
4.23.2 Nov 11, 2020 Go to the documentation of adjust_sdk 4.23.2 Download adjust_sdk 4.23.2 archive
4.23.1 Aug 31, 2020 Go to the documentation of adjust_sdk 4.23.1 Download adjust_sdk 4.23.1 archive
4.23.0 Aug 28, 2020 Go to the documentation of adjust_sdk 4.23.0 Download adjust_sdk 4.23.0 archive
4.22.1 Aug 3, 2020 Go to the documentation of adjust_sdk 4.22.1 Download adjust_sdk 4.22.1 archive
4.22.0 Jun 9, 2020 Go to the documentation of adjust_sdk 4.22.0 Download adjust_sdk 4.22.0 archive
4.21.0 Mar 24, 2020 Go to the documentation of adjust_sdk 4.21.0 Download adjust_sdk 4.21.0 archive
4.18.1 Oct 9, 2019 Go to the documentation of adjust_sdk 4.18.1 Download adjust_sdk 4.18.1 archive
4.18.0 Jul 4, 2019 Go to the documentation of adjust_sdk 4.18.0 Download adjust_sdk 4.18.0 archive
4.17.1 Jun 5, 2019 Go to the documentation of adjust_sdk 4.17.1 Download adjust_sdk 4.17.1 archive
4.17.0 Dec 4, 2018 Go to the documentation of adjust_sdk 4.17.0 Download adjust_sdk 4.17.0 archive
0.0.4 Dec 4, 2018 Go to the documentation of adjust_sdk 0.0.4 Download adjust_sdk 0.0.4 archive
0.0.3 Dec 4, 2018 Go to the documentation of adjust_sdk 0.0.3 Download adjust_sdk 0.0.3 archive
0.0.2 Dec 4, 2018 Go to the documentation of adjust_sdk 0.0.2 Download adjust_sdk 0.0.2 archive
0.0.1 Dec 4, 2018 Go to the documentation of adjust_sdk 0.0.1 Download adjust_sdk 0.0.1 archive
6
likes
75
pub points
89%
popularity

This is the Flutter SDK of Adjust™. You can read more about Adjust™ at adjust.com.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploaders

ugi@adeven.com
srdjan@adeven.com
pedro@adeven.com

License

MIT (LICENSE)

Dependencies

flutter, meta

More

Packages that depend on adjust_sdk