websocket 0.0.5
websocket: ^0.0.5 copied to clipboard

Universal package for websocket, compatible with web, flutter, and vm.

build codecov version

Websocket #

Websocket universal package for Dart, compatible with web, flutter, and vm.

9
likes
80
pub points
77%
popularity

Universal package for websocket, compatible with web, flutter, and vm.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

i@truongsinh.pro

License

LICENSE

More

Packages that depend on websocket