wannatalkcore 0.0.2
wannatalkcore: ^0.0.2 copied to clipboard

Wannatalk Official Flutter plugin.

0.0.1 #

  • initial release.

0.0.2 #

  • Fixes
0
likes
70
pub points
8%
popularity

Publisher

wannatalk.ai

Wannatalk Official Flutter plugin.

Repository (GitHub)
View/report issues

Documentation

API reference

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on wannatalkcore