vue_cli 0.4.1
vue_cli: ^0.4.1

Dart

A CLI helper for VueDart, featuring project templates

0.4.0 #

  • The version numbering has been changed to be in sync with VueDart.
  • Updates for VueDart 0.4.
  • The migrate command is now considered unsupported due to technical issues with it.

0.1.1 #

Use aspen_assets 0.2 instead of 0.1.

0.1.0 #

Initial.

0
likes
60
pub points
0%
popularity

A CLI helper for VueDart, featuring project templates

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

rymg19@gmail.com

License

MIT (LICENSE)

Dependencies

ansicolor, args, path, source_maps, source_span

More

Packages that depend on vue_cli