toyyibpay_sdk 1.0.1
toyyibpay_sdk: ^1.0.1 copied to clipboard

A starting point for Dart libraries or applications.

toyyibpay_sdk #

Pub Version

lorem

Installation #

on pubspec.yaml

dependencies:
  toyyibpay_sdk: 

What?, Why?, How? #

What #

lorem

Why #

Problem

lorem

Solution

lorem

How #

lorem

Example

lorem

Result

lorem

Contents #

Getting started #

  1. lorem

Usage #

lorem

Examples #

lorem lorem

Glossary #

lorem

Support #

I'm open contribution for documentation, bug report, code maintenance, etc. properly submit an issue or send a pull request.

Documentation #

any typos, grammar error, unintended word, or ambiguous meaning. you can PR. or maybe create an issue. this is the one i really need your help

Bug/Error #

any bugs, unintended word comments, confusing variable naming. you can create an issue, but also a PR really appreciated.

Feature request #

any missing feature, cool feature, like prefix json key command, or dynamic changing. you can create an issue, or write a dart extension for it.

Contribute #

if you want to help maintain this library, kindly read Contributing.md.

Or #

you can buy me a coffee:

Donate Now
ToyyibPay
Thanks for your support.

0
likes
60
pub points
26%
popularity

A starting point for Dart libraries or applications.

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

fadzbobby95@gmail.com

License

GPL 3.0 (LICENSE)

Dependencies

http, json_annotation, meta, path

More

Packages that depend on toyyibpay_sdk