toml_localizations 0.1.0+4 copy "toml_localizations: ^0.1.0+4" to clipboard
toml_localizations: ^0.1.0+4 copied to clipboard

outdated

A minimal TOML localization package for Flutter built on LocalizationsDelegate.

License

TODO: Add your license here.
3
likes
0
pub points
20%
popularity

Publisher

verified publisherapptakk.com

A minimal TOML localization package for Flutter built on LocalizationsDelegate.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

flutter, toml

More

Packages that depend on toml_localizations