tintin 1.0.0
tintin: ^1.0.0 copied to clipboard

A declarative authorization library for Dart.

Stable versions of tintin

Version Min Dart SDK Uploaded Documentation Archive
1.0.0 2.0 Aug 18, 2018 Go to the documentation of tintin 1.0.0 Download tintin 1.0.0 archive
0.1.0+2 1.0 Nov 20, 2015 Go to the documentation of tintin 0.1.0+2 Download tintin 0.1.0+2 archive
0.1.0+1 Nov 7, 2014 Go to the documentation of tintin 0.1.0+1 Download tintin 0.1.0+1 archive
0.1.0 Nov 6, 2014 Go to the documentation of tintin 0.1.0 Download tintin 0.1.0 archive
1
likes
80
pub points
42%
popularity

Publisher

leonhardt.co.nz

A declarative authorization library for Dart.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE.md)

Dependencies

collection

More

Packages that depend on tintin