tintin 1.0.0
tintin: ^1.0.0 copied to clipboard

A declarative authorization library for Dart.

1.0.0 #

  • Add support for Dart 2
  • Remove support for Dart 1

0.1.0+2 #

  • Switch to using test instead of unittest package

0.1.0+1 #

  • Fix some typos in the docs
  • Widen version constraint on collection package

0.1.0 #

  • Initial public release
1
likes
80
pub points
45%
popularity

Publisher

leonhardt.co.nz

A declarative authorization library for Dart.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE.md)

Dependencies

collection

More

Packages that depend on tintin