ticket 1.1.0
ticket: ^1.1.0

Dart native js
Flutter Android iOS web

ticket library for dart, compliant with the stss

ticket #

ticket library for dart, compliant with the STSS

This code is licensed under the LGPL3, found in LICENSE.

Copyright Daniel Vinci me@danielvinci.com 2020

0
likes
90
pub points
34%
popularity

Publisher

lavaform.com

ticket library for dart, compliant with the stss

Repository

Documentation

API reference

License

LGPL 3.0 (LICENSE)

Dependencies

cryptography, equatable, meta, version

More

Packages that depend on ticket