test_ext 0.0.1
test_ext: ^0.0.1

Dart native js
Flutter Android iOS web

The extensions for test

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  test_ext: ^0.0.1

2. Install it

You can install packages from the command line:

with pub:

$ pub get

with Flutter:

$ flutter pub get

Alternatively, your editor might support pub get or flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:test_ext/test_ext.dart';
0
likes
70
pub points
0%
popularity

The extensions for test

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

yongjhih@gmail.com

License

unknown (LICENSE)

Dependencies

test

More

Packages that depend on test_ext