socket_io_common 3.0.0-beta.0 copy "socket_io_common: ^3.0.0-beta.0" to clipboard
socket_io_common: ^3.0.0-beta.0 copied to clipboard

Socket.io common parser library.

socket_io_common #

Socket.io common parser library for Dart 2

Version info: #

socket_io_common Socket.io Server
v0.9.* ~ v1.* v2.*
v2.* v3.* ~ v4.6.*
v3.* v4.7.* ~ v4.*

Contributors #

5
likes
130
pub points
84%
popularity

Publisher

unverified uploader

Socket.io common parser library.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (license)

Dependencies

logging

More

Packages that depend on socket_io_common