shouldly 0.1.2 copy "shouldly: ^0.1.2" to clipboard
shouldly: ^0.1.2 copied to clipboard

outdated

A simple, extensible BDD assertion library which focuses on giving great error messages when the assertion fails.

23
likes
pending
pub points
64%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

Check the analysis log for details.

23
likes
0
pub points
64%
popularity

Publisher

verified publisherdevcraft.ninja

A simple, extensible BDD assertion library which focuses on giving great error messages when the assertion fails.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

collection

More

Packages that depend on shouldly