scrolling_years_calendar 1.3.1 copy "scrolling_years_calendar: ^1.3.1" to clipboard
scrolling_years_calendar: ^1.3.1 copied to clipboard

A calendar widget to easily scroll through the years, allowing for customizations to fit your design.

Stable versions of scrolling_years_calendar

VersionMin Dart SDKUploadedDocumentationArchive
1.3.12.23 years agoCheck the analysis logs for scrolling_years_calendar 1.3.1Download scrolling_years_calendar 1.3.1 archive
1.3.02.23 years agoCheck the analysis logs for scrolling_years_calendar 1.3.0Download scrolling_years_calendar 1.3.0 archive
1.2.12.24 years agoDownload scrolling_years_calendar 1.2.1 archive
1.2.02.24 years agoDownload scrolling_years_calendar 1.2.0 archive
1.1.12.25 years agoDownload scrolling_years_calendar 1.1.1 archive
1.1.02.25 years agoDownload scrolling_years_calendar 1.1.0 archive
1.0.42.0 (dev)5 years agoDownload scrolling_years_calendar 1.0.4 archive
1.0.32.0 (dev)5 years agoDownload scrolling_years_calendar 1.0.3 archive
1.0.22.0 (dev)5 years agoDownload scrolling_years_calendar 1.0.2 archive
1.0.12.0 (dev)5 years agoDownload scrolling_years_calendar 1.0.1 archive
1.0.02.0 (dev)5 years agoDownload scrolling_years_calendar 1.0.0 archive
34
likes
40
pub points
53%
popularity

Publisher

unverified uploader

A calendar widget to easily scroll through the years, allowing for customizations to fit your design.

Repository (GitHub)
View/report issues

License

MIT (license)

Dependencies

flutter

More

Packages that depend on scrolling_years_calendar