reactive_multi_image_picker 0.9.0 copy "reactive_multi_image_picker: ^0.9.0" to clipboard
reactive_multi_image_picker: ^0.9.0 copied to clipboard

discontinued
PlatformAndroidiOS

Wrapper around multi_image_picker to use with reactive_forms

[0.9.0] #

  • package version bump

[0.8.0] #

  • package version bump

[0.7.0] #

  • package version bump

[0.6.0] #

  • package version bump

[0.5.0] #

  • package version bump

[0.4.0] #

  • package version bump

[0.3.0] #

  • freezed update

[0.2.3] #

  • validation messages function type

[0.2.2] #

  • package update

[0.2.1] #

  • package update

[0.2.0] #

  • null safety

[0.1.1] #

  • excluded pubspec.lock from package

[0.1.0] #

  • updated implementation and example

[0.0.1] #

  • initial release.
2
likes
100
pub points
73%
popularity

Publisher

unverified uploader

Wrapper around multi_image_picker to use with reactive_forms

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, freezed_annotation, multi_image_picker, reactive_forms

More

Packages that depend on reactive_multi_image_picker