qosic_dart 0.1.0+1 copy "qosic_dart: ^0.1.0+1" to clipboard
qosic_dart: ^0.1.0+1 copied to clipboard

A non-official package to use Qosic USSD's mobile money provider on your Dart and Flutter app

0.1.0+1 #

  • feat: initial commit 🎉
3
likes
95
pub points
18%
popularity

Publisher

verified publisherelikemmedehou.com

A non-official package to use Qosic USSD's mobile money provider on your Dart and Flutter app

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

dio

More

Packages that depend on qosic_dart