pushwoosh_inbox 1.20.1

Flutter Android iOS

This plugin enables Pushwoosh Inbox feature.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  pushwoosh_inbox: ^1.20.1

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:pushwoosh_inbox/pushwoosh_inbox.dart';
0
likes
65
pub points
45%
popularity

This plugin enables Pushwoosh Inbox feature.

Homepage

Documentation

API reference

Uploader

arello.market@gmail.com

License

MIT (LICENSE)

Dependencies

flutter, pushwoosh

More

Packages that depend on pushwoosh_inbox