pushwoosh_inbox 2.0.3
pushwoosh_inbox: ^2.0.3 copied to clipboard

This plugin enables Pushwoosh Inbox feature.

Installation #

Install the library from pub:

dependencies:
pushwoosh_inbox: '^2.0.3'

Usage #

import 'package:pushwoosh_inbox/pushwoosh_inbox.dart';
...
PWInboxStyle style = PWInboxStyle();
PushwooshInbox.presentInboxUI(style: style);
0
likes
65
pub points
10%
popularity

Publisher

Unknown

This plugin enables Pushwoosh Inbox feature.

Homepage

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, pushwoosh

More

Packages that depend on pushwoosh_inbox