pubspec 0.0.1+2 icon indicating copy to clipboard operation
pubspec: ^0.0.1+2 copied to clipboard

[pending analysis]

A library for manipulating [pubspec](https://www.dartlang.org/tools/pub/pubspec.html) files

Changelog #

0.0.1 #

  • Initial version, created by Stagehand
10
likes
--
pub points
--%
popularity

Publisher

verified publisher icontheconduit.dev

A library for manipulating [pubspec](https://www.dartlang.org/tools/pub/pubspec.html) files

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

path, pub_semver, yaml, yamlicious

More

Packages that depend on pubspec