path_provider_linux 2.0.0
path_provider_linux: ^2.0.0 copied to clipboard

Flutter Linux
unlisted

linux implementation of the path_provider plugin

path_provider_linux #

The linux implementation of [path_provider].

Usage #

This package is already included as part of the path_provider package dependency, and will be included when using path_provider as normal. You will need to use version 1.6.10 or newer.