packo 0.5.1 copy "packo: ^0.5.1" to clipboard
packo: ^0.5.1 copied to clipboard

Simplifying Flutter app build configurations. Tools for managing local packages.

A sample command-line application with an entrypoint in bin/, library code in lib/, and example unit test in test/.

1
likes
120
pub points
23%
popularity

Publisher

verified publisherdart.nogipx.dev

Simplifying Flutter app build configurations. Tools for managing local packages.

Repository (GitHub)
View/report issues

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

args, cli_util, dotenv, expressions, process_run, pub_semver, pubspec_parse, yaml

More

Packages that depend on packo