openpay_flutter 0.0.25
openpay_flutter: ^0.0.25 copied to clipboard

Flutter Android iOS

openpay flutter plugin.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  openpay_flutter: ^0.0.25

2. Install it

You can install packages from the command line:

with Flutter:

$ flutter pub get

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:openpay_flutter/openpay_flutter.dart';
0
likes
60
pub points
38%
popularity

openpay flutter plugin.

Homepage

Documentation

API reference

Uploader

lujumicroservices@gmail.com

License

unknown (LICENSE)

Dependencies

dio, flutter, json_annotation

More

Packages that depend on openpay_flutter