numda 0.0.3

Dart native js
Flutter Android iOS web

numeric library for dart (just like numpy)

0.0.3 #

  • Add Complex.list()

0.0.2 #

  • Add Example to README.md

0.0.1 #

  • Compatible with Dart 2
0
likes
70
pub points
0%
popularity

numeric library for dart (just like numpy)

Repository (GitHub)
View/report issues

Documentation

API reference

Uploader

ccckmit@gmail.com

License

BSD (LICENSE)

Dependencies

sprintf

More

Packages that depend on numda