nginx_le_shared 4.0.11
nginx_le_shared: ^4.0.11

Dart native

shared library used by Nginx-LE