myket_iap 1.1.1 icon indicating copy to clipboard operation
myket_iap: ^1.1.1 copied to clipboard

PlatformAndroid

Myket In App Purchase plugin for flutter for android applications.

1.1.1 #

  • Update proguard rule

1.1.0 #

  • Update myket plugin

1.0.6 #

  • Remove deprecated api

1.0.5 #

  • Update build gradle
  • Update compile sdk version
  • Add queries to Manifest

1.0.4 #

  • Change nonNull parameters in plugin to nullable

1.0.3 #

  • Fix nonNull parameter

1.0.2 #

  • Migrate to mavenCentral
  • Migrate to null safety

1.0.0 #

  • Implement Myket IAP plugin for using in app purchase in android apps using myket
8
likes
120
pub points
73%
popularity

Publisher

verified publisher iconmyket.ir

Myket In App Purchase plugin for flutter for android applications.

Documentation

API reference

License

Icon for licenses.BSD-3-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on myket_iap