my_mvvm 0.0.2 copy "my_mvvm: ^0.0.2" to clipboard
my_mvvm: ^0.0.2 copied to clipboard

A new Flutter simplfy state management package

Stable versions of my_mvvm

VersionMin Dart SDKUploadedDocumentationArchive
0.0.2Null safety2.1818 months agoGo to the documentation of my_mvvm 0.0.2Download my_mvvm 0.0.2 archive
0.0.1Null safety2.1818 months agoGo to the documentation of my_mvvm 0.0.1Download my_mvvm 0.0.1 archive
4
likes
130
pub points
0%
popularity

Publisher

unverified uploader

A new Flutter simplfy state management package

Homepage

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

collection, flutter, provider

More

Packages that depend on my_mvvm