multi_select_flutter 4.1.3 copy "multi_select_flutter: ^4.1.3" to clipboard
multi_select_flutter: ^4.1.3 copied to clipboard

A flexible multi select package for Flutter. Make multi select widgets the way you want.

731
likes
130
pub points
99%
popularity

Publisher

unverified uploader

A flexible multi select package for Flutter. Make multi select widgets the way you want.

Repository (GitHub)
View/report issues

Documentation

Documentation
API reference

License

BSD-2-Clause (LICENSE)

Dependencies

collection, flutter

More

Packages that depend on multi_select_flutter