moye 3.0.0 copy "moye: ^3.0.0" to clipboard
moye: ^3.0.0 copied to clipboard

A streamlined Flutter package designed to minimize the code required for creating stunning user interfaces.

Stable versions of moye

VersionMin Dart SDKUploadedDocumentationArchive
3.0.0Null safety3.09 days agoGo to the documentation of moye 3.0.0Download moye 3.0.0 archive
2.3.0Null safety2.176 months agoGo to the documentation of moye 2.3.0Download moye 2.3.0 archive
2.2.1Null safety2.178 months agoDownload moye 2.2.1 archive
2.2.0Null safety2.178 months agoDownload moye 2.2.0 archive
2.1.1Null safety2.1710 months agoDownload moye 2.1.1 archive
2.1.0Null safety2.1210 months agoDownload moye 2.1.0 archive
2.0.0Null safety2.1212 months agoDownload moye 2.0.0 archive
1.1.0Null safety2.1213 months agoGo to the documentation of moye 1.1.0Download moye 1.1.0 archive
1.0.1Null safety2.1213 months agoDownload moye 1.0.1 archive
1.0.0Null safety2.1213 months agoDownload moye 1.0.0 archive
0.0.6Null safety2.1221 months agoGo to the documentation of moye 0.0.6Download moye 0.0.6 archive
0.0.5Null safety2.1222 months agoDownload moye 0.0.5 archive
0.0.4Null safety2.1223 months agoDownload moye 0.0.4 archive
0.0.3Null safety2.122 years agoDownload moye 0.0.3 archive
0.0.2Null safety2.122 years agoDownload moye 0.0.2 archive
0.0.1Null safety2.122 years agoDownload moye 0.0.1 archive
0
likes
140
pub points
22%
popularity
screenshot

Publisher

verified publishermohyaghoub.com

A streamlined Flutter package designed to minimize the code required for creating stunning user interfaces.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

Apache-2.0 (LICENSE)

Dependencies

flutter

More

Packages that depend on moye