moor 1.1.1
moor: ^1.1.1 copied to clipboard

outdated

Moor is a safe and reactive persistence library for Dart applications

moor #

This library defines the APIs for the moor persistence library. When using the library, you'll probably want to use the moor_flutter implementation directly.

Please see the homepage of moor for details.

305
likes
0
pub points
97%
popularity

Publisher

simonbinder.eu

Moor is a safe and reactive persistence library for Dart applications

Repository (GitHub)
View/report issues

License

LICENSE

Dependencies

meta

More

Packages that depend on moor