monnify_flutter_sdk 1.1.0 icon indicating copy to clipboard operation
monnify_flutter_sdk: ^1.1.0 copied to clipboard

Flutter plugin for Monnify payment gateway. Supports Android and iOS.

Stable versions of monnify_flutter_sdk

VersionMin Dart SDKUploadedDocumentationArchive
1.1.0Null safety2.128 months agoGo to the documentation of monnify_flutter_sdk 1.1.0Download monnify_flutter_sdk 1.1.0 archive
1.0.12.717 months agoGo to the documentation of monnify_flutter_sdk 1.0.1Download monnify_flutter_sdk 1.0.1 archive
1.0.02.718 months agoGo to the documentation of monnify_flutter_sdk 1.0.0Download monnify_flutter_sdk 1.0.0 archive

Prerelease versions of monnify_flutter_sdk

VersionMin Dart SDKUploadedDocumentationArchive
1.1.0-betaNull safety2.128 months agoGo to the documentation of monnify_flutter_sdk 1.1.0-betaDownload monnify_flutter_sdk 1.1.0-beta archive
1.0.0-beta022.718 months agoGo to the documentation of monnify_flutter_sdk 1.0.0-beta02Download monnify_flutter_sdk 1.0.0-beta02 archive
1.0.0-beta2.118 months agoGo to the documentation of monnify_flutter_sdk 1.0.0-betaDownload monnify_flutter_sdk 1.0.0-beta archive
0.0.1-beta2.119 months agoGo to the documentation of monnify_flutter_sdk 0.0.1-betaDownload monnify_flutter_sdk 0.0.1-beta archive
0.0.1-alpha032.119 months agoGo to the documentation of monnify_flutter_sdk 0.0.1-alpha03Download monnify_flutter_sdk 0.0.1-alpha03 archive
0.0.1-alpha022.119 months agoGo to the documentation of monnify_flutter_sdk 0.0.1-alpha02Download monnify_flutter_sdk 0.0.1-alpha02 archive
0.0.1-alpha012.119 months agoGo to the documentation of monnify_flutter_sdk 0.0.1-alpha01Download monnify_flutter_sdk 0.0.1-alpha01 archive
9
likes
120
pub points
65%
popularity

Flutter plugin for Monnify payment gateway. Supports Android and iOS.

Homepage

Documentation

API reference

License

BSD-3-Clause (LICENSE)

Dependencies

flutter

More

Packages that depend on monnify_flutter_sdk