midtrans_helper 0.0.1+5
midtrans_helper: ^0.0.1+5 copied to clipboard

Midtrans Easy To Add

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add midtrans_helper

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  midtrans_helper: ^0.0.1+5

Alternatively, your editor might support or flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:midtrans_helper/midtrans_helper.dart';