media_tools 1.0.1+1 copy "media_tools: ^1.0.1+1" to clipboard
media_tools: ^1.0.1+1 copied to clipboard

A package that provide some functions to handle with media file

Stable versions of media_tools

VersionMin Dart SDKUploadedDocumentationArchive
1.0.1+1Null safety2.1722 months agoGo to the documentation of media_tools 1.0.1+1Download media_tools 1.0.1+1 archive
1.0.1Null safety2.1722 months agoGo to the documentation of media_tools 1.0.1Download media_tools 1.0.1 archive
1.0.0Null safety2.1722 months agoDownload media_tools 1.0.0 archive
4
likes
130
pub points
0%
popularity

Publisher

verified publishersondv.dev

A package that provide some functions to handle with media file

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

ffmpeg_kit_flutter_full, flutter, path_provider

More

Packages that depend on media_tools