material_io_ext 0.0.3 copy "material_io_ext: ^0.0.3" to clipboard
material_io_ext: ^0.0.3 copied to clipboard

discontinued
outdated

Collection of extenstions to create widgets as per material.io guidelines.

6
likes
pending
pub points
0%
popularity

This package version is not analyzed. Check the latest stable version for its analysis.

6
likes
0
pub points
0%
popularity

Publisher

verified publisherbetterx.io

Collection of extenstions to create widgets as per material.io guidelines.

Repository (GitHub)
View/report issues

License

unknown (LICENSE)

Dependencies

flutter

More

Packages that depend on material_io_ext