masamune_signin_apple 0.8.5
masamune_signin_apple: ^0.8.5 copied to clipboard

Plugin for signing in with a Apple account.

Masamune signin framework for apple #

Version Language License: BSD


Plugin for signing in with a Apple account.

Getting Started #

Add this to your package's pubspec.yaml file:

dependencies:
  masamune_signin_apple: ^0.8.5

You should then run flutter pub upgrade.

Usage #

import 'package:masamune_signin_apple/masamune_signin_apple.dart';

License #

BSD