mailgun 0.1.2 icon indicating copy to clipboard operation
mailgun: ^0.1.2 copied to clipboard

A Flutter package for sending email using Mailgun API

Stable versions of mailgun

VersionMin Dart SDKUploadedDocumentationArchive
0.1.22.12 years agoGo to the documentation of mailgun 0.1.2Download mailgun 0.1.2 archive
0.1.12.12 years agoGo to the documentation of mailgun 0.1.1Download mailgun 0.1.1 archive
0.1.02.12 years agoGo to the documentation of mailgun 0.1.0Download mailgun 0.1.0 archive
0.0.52.12 years agoGo to the documentation of mailgun 0.0.5Download mailgun 0.0.5 archive
0.0.42.12 years agoGo to the documentation of mailgun 0.0.4Download mailgun 0.0.4 archive
0.0.22.12 years agoGo to the documentation of mailgun 0.0.2Download mailgun 0.0.2 archive
0.0.12.12 years agoGo to the documentation of mailgun 0.0.1Download mailgun 0.0.1 archive
2
likes
80
pub points
63%
popularity

Publisher

unverified uploader

A Flutter package for sending email using Mailgun API

Repository (GitHub)

Documentation

API reference

License

Icon for licenses.MIT (LICENSE)

Dependencies

flutter, http, mail

More

Packages that depend on mailgun