location_picker_fluttify 0.0.3
location_picker_fluttify: ^0.0.3

discontinued

A Location Picker. Based on `amap_x_fluttify` Plugins.

Use this package as a library

1. Depend on it

Add this to your package's pubspec.yaml file:

dependencies:
  location_picker_fluttify: ^0.0.3

2. Install it

You can install packages from the command line:

with pub:

$ pub get

with Flutter:

$ flutter pub get

Alternatively, your editor might support pub get or flutter pub get. Check the docs for your editor to learn more.

3. Import it

Now in your Dart code, you can use:

import 'package:location_picker_fluttify/location_picker_fluttify.dart';
0
likes
0
pub points
0%
popularity

Publisher

fluttify.com

A Location Picker. Based on `amap_x_fluttify` Plugins.

Repository (GitHub)
View/report issues

Documentation

API reference

More

Packages that depend on location_picker_fluttify