localization 2.1.1 copy "localization: ^2.1.1" to clipboard
localization: ^2.1.1 copied to clipboard

Package to simplify the package translation.

example/lib/main.dart

import 'package:flutter/material.dart';

import 'src/my_app.dart';

void main() {
  runApp(MyApp());
}
165
likes
110
pub points
97%
popularity

Publisher

verified publisherflutterando.com.br

Package to simplify the package translation.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter

More

Packages that depend on localization