likk_picker 1.1.4 copy "likk_picker: ^1.1.4" to clipboard
likk_picker: ^1.1.4 copied to clipboard

outdated

Camera and Gallery picker asset from Photo Manager. Custom view from Facebook Messenger. (Image Picker, Camera, Gallery Reader)

Use this package as a library

Depend on it

Run this command:

With Flutter:

 $ flutter pub add likk_picker

This will add a line like this to your package's pubspec.yaml (and run an implicit flutter pub get):

dependencies:
  likk_picker: ^1.1.4

Alternatively, your editor might support flutter pub get. Check the docs for your editor to learn more.

Import it

Now in your Dart code, you can use:

import 'package:likk_picker/likk_picker.dart';
58
likes
0
pub points
69%
popularity

Publisher

verified publishertranhuongk.xyz

Camera and Gallery picker asset from Photo Manager. Custom view from Facebook Messenger. (Image Picker, Camera, Gallery Reader)

Repository (GitHub)
View/report issues

License

unknown (license)

Dependencies

camera, flutter, image_cropper, path, photo_manager, uuid

More

Packages that depend on likk_picker