kubernetes 1.26.0+5 copy "kubernetes: ^1.26.0+5" to clipboard
kubernetes: ^1.26.0+5 copied to clipboard

A feature-rich and fully-fledged Kubernetes client for Dart/Flutter.

Stable versions of kubernetes

VersionMin Dart SDKUploadedDocumentationArchive
1.26.0+5Null safety2.123 months agoGo to the documentation of kubernetes 1.26.0+5Download kubernetes 1.26.0+5 archive
1.26.0+4Null safety2.129 months agoGo to the documentation of kubernetes 1.26.0+4Download kubernetes 1.26.0+4 archive
1.26.0+3Null safety2.1212 months agoDownload kubernetes 1.26.0+3 archive
1.26.0+2Null safety2.1215 months agoDownload kubernetes 1.26.0+2 archive
1.26.0+1Null safety2.1216 months agoDownload kubernetes 1.26.0+1 archive
1.26.0Null safety2.1216 months agoDownload kubernetes 1.26.0 archive
0.1.4Null safety2.1224 months agoGo to the documentation of kubernetes 0.1.4Download kubernetes 0.1.4 archive
0.1.3Null safety2.122 years agoDownload kubernetes 0.1.3 archive
0.1.2Null safety2.123 years agoDownload kubernetes 0.1.2 archive
0.1.1Null safety2.123 years agoDownload kubernetes 0.1.1 archive
0.1.0Null safety2.123 years agoDownload kubernetes 0.1.0 archive
0.0.4Null safety2.123 years agoDownload kubernetes 0.0.4 archive
0.0.3Null safety2.123 years agoDownload kubernetes 0.0.3 archive
0.0.2Null safety2.123 years agoDownload kubernetes 0.0.2 archive
0.0.1Null safety2.123 years agoDownload kubernetes 0.0.1 archive
19
likes
150
pub points
58%
popularity

Publisher

verified publisherpwa.ir

A feature-rich and fully-fledged Kubernetes client for Dart/Flutter.

Homepage
Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (license)

Dependencies

http

More

Packages that depend on kubernetes