kplus_card 0.0.2 copy "kplus_card: ^0.0.2" to clipboard
kplus_card: ^0.0.2 copied to clipboard

This is a konek2CARD Plus widget.

Stable versions of kplus_card

VersionMin Dart SDKUploadedDocumentationArchive
0.0.2Null safety2.1815 months agoGo to the documentation of kplus_card 0.0.2Download kplus_card 0.0.2 archive
0.0.1Null safety2.1815 months agoGo to the documentation of kplus_card 0.0.1Download kplus_card 0.0.1 archive
0
likes
90
pub points
0%
popularity

Publisher

unverified uploader

This is a konek2CARD Plus widget.

Repository (GitHub)
View/report issues

Documentation

API reference

License

MIT (LICENSE)

Dependencies

flutter, sizer

More

Packages that depend on kplus_card